うまいぼうぶろぐ

linuxとhttpdとperlのメモ

Redhatのperl-5.8.0でHTML::Parserがインストールできない

コンパイルエラーが出るこんちくしょう。どうやら5.8.0は古すぎてダメみたい。

Parser.xsにパッチ当てたら良いらしい。